
<!doctype html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Following the ‘Covid playbook’: How conspiracy theorists are using old tricks around Monkeypox - Coda Story</title>
	<meta name="description" content="The Infodemic is a weekly newsletter, tracking how anti-science disinformation is reshaping our world. In this edition: China’s censors patrol social media for Covid-related news from North Korea and Homer Simpson is unwittingly fueling Monkeypox conspiracy theories." />
	<link rel="canonical" href="https://www.codastory.com/newsletters/monkeypox-conspiracy-theories/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Following the ‘Covid playbook’: How conspiracy theorists are using old tricks around Monkeypox - Coda Story" />
	<meta property="og:description" content="The Infodemic is a weekly newsletter, tracking how anti-science disinformation is reshaping our world. In this edition: China’s censors patrol social media for Covid-related news from North Korea and Homer Simpson is unwittingly fueling Monkeypox conspiracy theories." />
	<meta property="og:url" content="https://www.codastory.com/newsletters/monkeypox-conspiracy-theories/" />
	<meta property="og:site_name" content="Coda Story" />
	<meta property="article:publisher" content="https://www.facebook.com/StayOntheStory/" />
	<meta property="article:published_time" content="2022-06-10T15:15:41+00:00" />
	<meta property="article:modified_time" content="2022-06-10T15:15:42+00:00" />
	<meta property="og:image" content="https://www.codastory.com/wp-content/uploads/2022/06/monkeypox.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CodaStory" />
	<meta name="twitter:site" content="@CodaStory" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.codastory.com/#website","url":"https://www.codastory.com/","name":"Coda Story","description":"stay on the story","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.codastory.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.codastory.com/newsletters/monkeypox-conspiracy-theories/#primaryimage","inLanguage":"en-US","url":"https://www.codastory.com/wp-content/uploads/2022/06/monkeypox.jpeg","contentUrl":"https://www.codastory.com/wp-content/uploads/2022/06/monkeypox.jpeg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.codastory.com/newsletters/monkeypox-conspiracy-theories/#webpage","url":"https://www.codastory.com/newsletters/monkeypox-conspiracy-theories/","name":"Following the \u2018Covid playbook\u2019: How conspiracy theorists are using old tricks around Monkeypox - Coda Story","isPartOf":{"@id":"https://www.codastory.com/#website"},"primaryImageOfPage":{"@id":"https://www.codastory.com/newsletters/monkeypox-conspiracy-theories/#primaryimage"},"datePublished":"2022-06-10T15:15:41+00:00","dateModified":"2022-06-10T15:15:42+00:00","author":{"@id":"https://www.codastory.com/#/schema/person/1d6cbd2a42347934d6546f6d747785d4"},"description":"The Infodemic is a weekly newsletter, tracking how anti-science disinformation is reshaping our world. In this edition: China\u2019s censors patrol social media for Covid-related news from North Korea and Homer Simpson is unwittingly fueling Monkeypox conspiracy theories.","breadcrumb":{"@id":"https://www.codastory.com/newsletters/monkeypox-conspiracy-theories/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.codastory.com/newsletters/monkeypox-conspiracy-theories/"]}]},{"@type":"BreadcrumbList","@id":"https://www.codastory.com/newsletters/monkeypox-conspiracy-theories/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.codastory.com/"},{"@type":"ListItem","position":2,"name":"Following the \u2018Covid playbook\u2019: How conspiracy theorists are using old tricks around Monkeypox"}]},{"@type":"Person","@id":"https://www.codastory.com/#/schema/person/1d6cbd2a42347934d6546f6d747785d4","name":"Alexandra Tyan","image":{"@type":"ImageObject","@id":"https://www.codastory.com/#personlogo","inLanguage":"en-US","url":"https://www.codastory.com/wp-content/uploads/2020/08/new-sasha.png","contentUrl":"https://www.codastory.com/wp-content/uploads/2020/08/new-sasha.png","caption":"Alexandra Tyan"},"description":"Get in touch via alexandra@codastory.com","url":"https://www.codastory.com/author/alexandratyan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.codastory.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Coda Story &raquo; Feed" href="https://www.codastory.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coda Story &raquo; Comments Feed" href="https://www.codastory.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coda Story &raquo; Following the ‘Covid playbook’: How conspiracy theorists are using old tricks around Monkeypox Comments Feed" href="https://www.codastory.com/newsletters/monkeypox-conspiracy-theories/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.codastory.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.codastory.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='wppopups-pro-css'  href='https://www.codastory.com/wp-content/plugins/wppopups/pro/assets/css/wppopups.css?ver=2.1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://www.codastory.com/wp-content/plugins/wppopups/src/assets/css/wppopups-base.css?ver=2.1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='codastory-style-main-css'  href='https://www.codastory.com/wp-content/themes/CodaTheme/assets/stylesheets/main.min.css?ver=220526-175446' type='text/css' media='all' />
<link rel='stylesheet' id='codastory-style-css'  href='https://www.codastory.com/wp-content/themes/CodaTheme/style.css?ver=03112020' type='text/css' media='all' />
<script type='text/javascript' src='https://www.codastory.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.codastory.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.codastory.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.codastory.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.codastory.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' id='wppopups-pro-js-js-extra'>
/* <![CDATA[ */
var wppopups_pro_vars = {"enable_stats":"1","ua_code":"","data_sampling":"","post_id":"33270","l18n":{"wait":"Please wait","seconds":"seconds"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.codastory.com/wp-content/plugins/wppopups/pro/assets/js/wppopups.js?ver=2.1.4.3' id='wppopups-pro-js-js'></script>
<link rel="https://api.w.org/" href="https://www.codastory.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.codastory.com/wp-json/wp/v2/posts/33270" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.codastory.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.codastory.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.codastory.com/?p=33270' />
<link rel="alternate" type="application/json+oembed" href="https://www.codastory.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.codastory.com%2Fnewsletters%2Fmonkeypox-conspiracy-theories%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.codastory.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.codastory.com%2Fnewsletters%2Fmonkeypox-conspiracy-theories%2F&#038;format=xml" />
<link rel="pingback" href="https://www.codastory.com/xmlrpc.php"><link rel="icon" href="https://www.codastory.com/wp-content/uploads/2019/07/cropped-LogoWeb2021Transparent-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.codastory.com/wp-content/uploads/2019/07/cropped-LogoWeb2021Transparent-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.codastory.com/wp-content/uploads/2019/07/cropped-LogoWeb2021Transparent-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.codastory.com/wp-content/uploads/2019/07/cropped-LogoWeb2021Transparent-1-270x270.png" />
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-123047716-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-123047716-1');
    </script>

</head>

<body class="post-template-default single single-post postid-33270 single-format-standard page state-animate state-animateIn " >

<div class="page-header">

    <header class="header">
    <button class="button button-menu js-menu"><span class="button-menu__icon"></span></button>

    <button class="button button--control button--search js-searchToggle"><svg class="icon icon--search"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#search"></use> </svg></button>

    <a class="header__logo" href="https://www.codastory.com/"><svg class="icon icon--logo"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#logo"></use> </svg></a>

    <div class="header__buttons">

        
        <div class="header__share">
            <button class="button button--control button--share js-shareToggle">
                <svg class="icon icon--share"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#share"></use> </svg>
            </button>
            <div class="header__share-items share is-hidden">
                                <ul>
                    <li class="share__link">
                        <a href="https://twitter.com/intent/tweet?text=Following+the+%E2%80%98Covid+playbook%E2%80%99%3A+How+conspiracy+theorists+are+using+old+tricks+around+Monkeypox%20https%3A%2F%2Fwww.codastory.com%2Fnewsletters%2Fmonkeypox-conspiracy-theories%2F%20@CodaStory" onclick="return !window.open(this.href, 'Twitter', 'width=600,height=300')"><svg class="icon icon--twitter"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#twitter"></use> </svg></a>
                    </li>
                    <li class="share__link"><a href="/cdn-cgi/l/email-protection#597c6b69662a2c3b333c3a2d641a363d38790a2d362b2063791f363535362e30373e792d313c79bbd9c11a362f303d79293538203b363632bbd9c0637911362e793a36372a29302b383a20792d313c362b302a2d2a79382b3c792c2a30373e7936353d792d2b303a322a79382b362c373d79143637323c202936217f3b363d2064312d2d292a7c6a187c6b1f7c6b1f2e2e2e773a363d382a2d362b20773a36347c6b1f373c2e2a353c2d2d3c2b2a7c6b1f343637323c20293621743a36372a29302b383a20742d313c362b303c2a7c6b1f7c691d7c69187c691d7c69180d313c7910373f363d3c34303a79302a7938792e3c3c32352079373c2e2a353c2d2d3c2b75792d2b383a3230373e7931362e7938372d30742a3a303c373a3c793d302a30373f362b34382d30363779302a792b3c2a31382930373e79362c2b792e362b353d77791037792d31302a793c3d302d30363763791a31303738bbd9c02a793a3c372a362b2a7929382d2b3635792a363a30383579343c3d3038793f362b791a362f303d742b3c35382d3c3d79373c2e2a793f2b36347917362b2d317912362b3c387938373d791136343c2b790a3034292a363779302a792c372e302d2d30373e3520793f2c3c3530373e79143637323c20293621793a36372a29302b383a20792d313c362b303c2a7753"><svg class="icon icon--email"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#email"></use> </svg></a>
                    </li>
                    <li class="share__link">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.codastory.com%2Fnewsletters%2Fmonkeypox-conspiracy-theories%2F" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')"><svg class="icon icon--facebook"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#facebook"></use> </svg></a>
                    </li>
                </ul>
                <div class="header__share-dismiss">
                    <button class="button button--control button--dismiss js-shareToggle">
                        <svg class="icon icon--cross"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#cross"></use> </svg>
                    </button>
                </div>
            </div>
        </div>

                <a href="https://checkout.fundjournalism.org/memberform?&org_id=codastory&campaign=7014W0000010Ec4QAE" class="header__button header__button--large" target="_blank">Donate</a>
            </div>
        <div class="header-progressbar">
          <div class="header-progressbar__track"></div>
        </div>

    </header>
<div class="header-shutter header-shutter--menu">
    <div class="header-menu">
        <div class="header-menu__main">
            <div class="header-menu__tag">
                <a href="https://www.codastory.com/channels/"><svg class="icon icon--dispatch"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#dispatch"></use> </svg> Channels</a>            </div>
            <div class="cards"><a class="card card--violet" href="https://www.codastory.com/authoritarian-tech/"><figure class="card-image"><img src="https://www.codastory.com/wp-content/uploads/2019/02/rP6NeaBg-250x250.jpeg"/></figure><div class="card-title">Authoritarian Tech</div></a><a class="card card--red" href="https://www.codastory.com/waronscience/"><figure class="card-image"><img src="https://www.codastory.com/wp-content/uploads/2020/06/war-on-science-square-opener-250x250.jpg"/></figure><div class="card-title">War on Science</div></a><a class="card card--blue" href="https://www.codastory.com/disinformation/"><figure class="card-image"><img src="https://www.codastory.com/wp-content/uploads/2018/07/illustration-crisiss-09-250x250.jpg"/></figure><div class="card-title">Disinformation</div></a></div>
        </div>
        <div class="header-menu__primary">
            <ul id="menu-general" class="header-menu__nav"><li id="menu-item-20372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20372"><a href="https://www.codastory.com/about/">About</a></li>
<li id="menu-item-20373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20373"><a target="_blank" rel="noopener" href="https://www.youtube.com/c/CodaStory">Video</a></li>
<li id="menu-item-27188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27188"><a href="https://www.codastory.com/ru/">Coda на русском</a></li>
<li id="menu-item-20374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20374"><a target="_blank" rel="noopener" href="https://checkout.fundjournalism.org/memberform?&#038;org_id=codastory&#038;campaign=7014W0000010EbtQAE">Become a Member</a></li>
</ul><h3 class="header-menu__menu-title">The Big Idea</h3><ul id="menu-the-big-idea" class="header-menu__nav"><li id="menu-item-29322" class="menu-item menu-item-type-taxonomy menu-item-object-idea menu-item-29322"><a href="https://www.codastory.com/idea/uyghur-journalists/">China&#8217;s repression of journalists: no more borders, no more constraints</a></li>
<li id="menu-item-27365" class="menu-item menu-item-type-taxonomy menu-item-object-idea menu-item-27365"><a href="https://www.codastory.com/idea/ransomware-disinformation/">Ransomware: The New Disinformation</a></li>
</ul>        </div>

        <div class="header-menu__secondary">
            <h3 class="header-menu__menu-title">Newsletters</h3><ul id="menu-newsletters" class="header-menu__nav"><li id="menu-item-32751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32751"><a href="https://www.codastory.com/newsletters/disinfo-matters/">Disinfo Matters</a></li>
<li id="menu-item-32750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32750"><a href="https://www.codastory.com/newsletters/auth-tech/">Authoritarian Tech</a></li>
<li id="menu-item-32753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32753"><a href="https://www.codastory.com/newsletters/oligarchy/">Oligarchy</a></li>
<li id="menu-item-32752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32752"><a href="https://www.codastory.com/newsletters/infodemic/">Infodemic</a></li>
</ul><h3 class="header-menu__menu-title">Follow Us</h3>
            <ul class="social">
                
                 <li class="social__item">
                    <a href="https://www.facebook.com/StayOntheStory/" target='_blank'><svg class="icon icon--facebook"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#facebook"></use> </svg><span>Facebook</span></a>
                </li>

                
                 <li class="social__item">
                    <a href="https://twitter.com/CodaStory" target='_blank'><svg class="icon icon--twitter"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#twitter"></use> </svg><span>Twitter</span></a>
                </li>

                
                 <li class="social__item">
                    <a href="https://www.youtube.com/c/CodaStory" target='_blank'><svg class="icon icon--youtube"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#youtube"></use> </svg><span>YouTube</span></a>
                </li>

                
                 <li class="social__item">
                    <a href="https://www.instagram.com/codastory/" target='_blank'><svg class="icon icon--instagram"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#instagram"></use> </svg><span>Instagram</span></a>
                </li>

                            </ul>
        </div>
    </div>
</div>

    <div class="header-shutter header-shutter--search">
        <div class="search">
            <div class="page-container--wide">
                <div class="search-field">
                    

<form class="form form--search" role="search" method="get" action="https://www.codastory.com/">
    <input id="search-form-62aa90f04c6f6" class="form-field form-field--input" type="search" placeholder="Search Coda" value="" name="s" >
    <button class="button button--search" type="submit">
        <svg class="icon icon--search">
            <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#search"></use>
        </svg>
    </button>
</form>                </div>
                <div class="flex-column">
                        <div data-search-result></div>
                </div>
            </div>
        </div>
    </div>
</div>



<style>
.material--newsletter {
    --newsletter-color: #c7b235;
}
</style>

<div class="page-content page-content--newsletter">
<article class="material material--newsletter post-33270 post type-post status-publish format-standard has-post-thumbnail hentry category-infodemic category-newsletters tag-conspiracy-theories tag-covid-19 tag-disinformation-on-social-media tag-newsletter">

    <div class="material--newsletter__header fixed">
        <figure class="material--newsletter__image"><a href="https://www.codastory.com/newsletters/infodemic/"><img src="https://www.codastory.com/wp-content/uploads/2022/05/Infodemic.jpg" alt="Infodemic" /></a></figure>

        <div class="wrapper">
            <h1 class="material--newsletter__title"><a href="https://www.codastory.com/newsletters/infodemic/">Infodemic</a></h1>
            
            <p class="material--newsletter__description">Our weekly newsletter on how science-related disinformation spreads around the world</p>

            <a href="#subscribe" class="material--newsletter__button">Subscribe</a>
        </div>
    </div>
    
    <div class="article">
                <div class="material-header">
            <div class="material-header__tag"><a href="https://www.codastory.com/newsletters/">Newsletter</a></div>
            <h2 class="material-header__title">Following the ‘Covid playbook’: How conspiracy theorists are using old tricks around Monkeypox</h2>
                        <div class="material-author">
                <div class="material-author__image">
                    <a href="https://www.codastory.com/author/alexandratyan/"><img src="https://www.codastory.com/wp-content/uploads/2020/08/new-sasha-250x250.png" alt="Alexandra Tyan" class="avatar avatar-thumbnail wp-user-avatar wp-user-avatar-thumbnail alignnone photo" /></a>
                </div>
                <div class="wrapper">
                    <p class="material-byline"><span>By</span>
                    <a href="https://www.codastory.com/author/alexandratyan/" title="Posts by Alexandra Tyan" class="author url fn" rel="author">Alexandra Tyan</a></p>
                    <p class="material-date"><time class="entry-date published" datetime="2022-06-10T15:15:41+00:00">10 June, 2022</time>&nbsp;</p>
                </div>
            </div>
        </div>
        
        
<p>In recent weeks, Covid-19 has found a new contemporary in the medical conspiracy theory realm: the Monkeypox virus. Although it was named for the laboratory monkeys among which it was first identified in Denmark in the 1950s, the virus is found mainly among rodents in sub-Saharan Africa. It is transmissible to people and it has caught epidemiologists off guard in recent months, with cases popping up in Europe, Asia and the Americas, along with a scourge of disinformation about them to boot.</p>



<p>This week in France, a series of tweets and Facebook posts went viral, claiming that The Simpsons had foreseen (or even somehow caused) the Monkeypox outbreak. The Simpsons has periodically been seen as an oracle, supposedly predicting the <a href="https://www.esquire.com/entertainment/tv/a35279081/best-simpsons-predictions-future/">election of Donald Trump</a> as U.S. president, Richard Branson’s <a href="https://nypost.com/2021/07/15/the-simpsons-predicted-richard-bransons-space-flight-in-2014/">trip to space</a> and most recently, the pandemic. Now it is Monkeypox’s turn. Images of Homer sitting on the couch beside a monkey and later lying in bed covered in virus-like red spots have been shared with comments like “the author of The Simpsons cartoon should be investigated.”</p>



<p>Despite the 33-year-old cartoon show’s reputation for prophecy, these posts are misleading. Journalists from <a href="https://observers.france24.com/fr/am%C3%A9riques/20220527-intox-simpson-variole-singe-prediction-homer-faux?ref=tw_i">France 24</a> found that these two particular screenshots came from different episodes, one in which Homer adopts a pet monkey to help him with household chores, and another in which he organizes a “chickenpox party” for a neighbor’s kids and ends up contracting the virus himself. </p>



<h2><strong>“THE COVID PLAYBOOK”: COPY-PASTE CONSPIRACIES SURROUNDING MONKEYPOX</strong></h2>



<p>Monkeypox conspiracy theories started spreading online almost as soon as <a href="https://www.who.int/emergencies/disease-outbreak-news/item/2022-DON385">cases began to appear</a> outside of sub-Saharan Africa earlier this year.</p>



<p>Leonardo Bianchi, an Italian journalist who focuses on conspiracy theories, wasn’t surprised when he saw QAnon believers, professional conspiracy influencers like <a href="https://davidicke.com/2022/06/01/hey-hey-were-the-monkees-and-psycho-gates-has-monkeypox/">David Icke</a> and media outlets like <a href="https://www.infowars.com/posts/exclusive-origin-of-monkeypox-outbreak-discovered/">InfoWars</a> were copy-pasting disinformation tropes to a new virus. I spoke to him about why it’s happening, how the conspiracies keep spreading and what it means for the rest of us.</p>



<p><strong>You’ve been studying conspiracy theories for years. Were you expecting to see those copy-paste conspiracies with Monkeypox?</strong></p>



<p>I’d say they are pretty much identical. Monkeypox conspiracies focus on the timing of the outbreak, the virus&#8217; real origin and the usual “cui prodest” (who profits from it?) issue. There is a constant cross-pollination between different conspiracy theories, and conspiracy communities often copy-paste each other. According to Professor Ted Goertzel, conspiracy theories form a “self-perpetuating network of beliefs because they all support one another.” So no, it was not surprising at all.</p>



<p>The Covid-19 pandemic also created a sort of conspiracy “playbook” that could be effectively applied to other infectious diseases — a playbook designed to spread disinformation, delegitimize public health officials and institutions, and stoke fear and hesitancy on vaccines.</p>



<p>Like Covid-19, Monkeypox is being weaponized to attack <a href="https://qz.com/africa/2169315/using-black-peoples-images-for-monkeypox-in-media-draw-backlash/">Black</a> and <a href="https://www.bbc.com/news/uk-61609888">LGBTQ+</a> communities across the world. In the end, these kinds of conspiracy theories always have some racial, homophobic, and transphobic undertones.</p>



<p><strong>Why do you think we see this overlap and repeat in narratives?&nbsp;</strong></p>



<p>Conspiracy theorists have these encompassing sets of ready-made narratives that can be applied to different events and situations, and that is why we are seeing overlapping and recurring claims. It is also very convenient for them: you just pick a story from somewhere, change some details and run with it.</p>



<p>To put it more bluntly, they are basically “flooding the zone with shit” — as famously put by Steve Bannon — and seeing what ultimately sticks. Plus, as journalist Pauline Talagrand said in a recent interview with <a href="https://www.politico.eu/article/antivax-conspiracy-lean-pro-kremlin-propaganda-ukraine/">Politico</a>, “the conspiracy sphere is an empty shell of sorts that aggregates as news unfolds.” We have seen it with Covid-19, then with the invasion of Ukraine and now with Monkeypox.</p>



<p><strong>With Covid, Trump, the war in Ukraine and now Monkeypox, it feels like conspiracy theories, in general, are becoming more and more normalized and mainstream. What overall global trends are you seeing?</strong></p>



<p>These are very frightening and complicated times, and conspiracy theories have always tried to “render the inexplicable explicable, the complex comprehensible,” as scholar Rob Brotherton wrote in his excellent book Suspicious Minds.</p>



<p>In a sense, it’s nothing new. What’s relatively new is their normalization and mainstreaming, which is driven by many factors — including the rise of social media, the growing media polarization, and radical right-wing populism.</p>



<p>Donald Trump is the most famous case study, but he is far from being alone. Mainstream parties and politicians all across the Western world are increasingly incorporating conspiracy theories into their propaganda. In France, for example, the racist and dangerous <a href="https://www.washingtonpost.com/history/2022/05/17/renaud-camus-great-replacement-history/">“great replacement” theory</a> — a theory that inspired several extreme right-wing terror attacks — dominated the latest presidential campaign.&nbsp;&nbsp;</p>



<p>Conspiracy theories are also very useful because they are cheap and effective political weapons. This is a trend that is not going away so easily, and it will likely continue to evolve and stay with us.</p>



<h2><strong>CONTROLLING CORONA NARRATIVES ON SHANGHAI (AND NORTH KOREA)</strong></h2>



<p>Back in April, my colleague Isobel Cockerell relayed a powerful story of one man’s escape from the notoriously strict Covid-19 lockdown in Shanghai — here is a <a href="https://www.codastory.com/authoritarian-tech/shanghai-zero-covid-lockdown-food-escape-restrictions/">longer version</a> of that testimony. For 65 days, schools, workplaces and several factories in China’s largest city remained closed, fences were installed around the city to limit people’s movement, commercial food deliveries were banned and even emergency access to hospitals was restricted.&nbsp;</p>



<p>On June 1, Shanghai authorities lifted restrictions and began to let the city’s 25 million residents roam free again. But a few days ahead of time, they sent censorship instructions to the media on how to write about it. <a href="https://chinadigitaltimes.net/2022/05/minitrue-keep-firm-grip-on-messaging-over-shanghai-covid-relaxation/">China Digital Times</a> has published and translated a leaked excerpt from the instructions, forbidding journalists from using the word “lockdown” (reasoning that Shanghai never formally declared a lockdown), urging them to emphasize that the measures were “temporary, conditional, and limited” and warning them not to promote the idea of a “comprehensive [return to] normality,” lest a need for restrictions should return.</p>



<p>China’s state censorship apparatus has also been busy controlling messaging around North Korea’s handling of Covid-19. Since the start of a Covid outbreak in April 2022, North Korean authorities have imposed regional lockdowns, but overall the country appears to be taking a <a href="https://www.reuters.com/world/asia-pacific/nkorea-reports-100710-more-people-with-fever-symptoms-kcna-2022-05-29/">looser approach</a> to Covid restrictions than its ally China, though the information vacuum in and around North Korea makes all of this difficult to verify.</p>



<p>For about a month, Chinese censors have been patrolling social media and aggressively removing mentions of Pyongyang’s Covid policy, writes independent digital outlet <a href="https://www.nknews.org/2022/05/north-koreas-claims-of-covid-victory-a-thorn-in-chinas-side-experts/">NKNews</a>. The objective: to shield Beijing’s cherished “zero-COVID” approach from an unflattering comparison with its neighbor.</p>



<p>John Delury, an expert on China-DPRK relations and lecturer at Yonsei University in Seoul explained the dynamics to NKNews: “I think Chinese netizens are venting and mocking how they’re falling behind North Korea, how this extreme approach of their own government to not live with any Covid has [put] them into a giant hermit kingdom.”</p>



<h2><strong>WHAT WE’RE READING&nbsp;</strong></h2>



<p><strong>More voices on Shanghai: </strong>Journalist Lian Qingchuan, who couldn’t visit his mother before she passed due to Covid-19 restrictions in Shanghai, wrote a moving essay on his experience and posted it on WeChat, where it was promptly deleted for “violating relevant laws and regulations.” China Digital Times re-published and archived it. <a href="https://chinadigitaltimes.net/2022/06/translation-june-is-not-a-time-for-forgetting-the-end-of-shanghais-non-lockdown/">Read it here.</a></p>



<p><strong>How did an entrepreneur determined to find a cure for Covid-19 become an avid anti-vaxxer? </strong>You might have heard of the Covid-19 Early Treatment Fund (CETF), an organization created to research off-patent drugs to combat coronavirus. Its founder, Steve Kirsch, is now a prominent figure in the anti-vax movement. Despite his impressive credentials in electrical engineering and computer science, in his most notorious endeavor — a quest for finding a cure for Covid-19 — he ended up completely disregarding science. Read about Kirsch’s dubious rise to fame in <a href="https://www.mcgill.ca/oss/article/critical-thinking/steve-kirsch-and-seduction-simplicity">this piece</a> by Jonathan Jarry, a Science Communicator from McGill University in Montreal.</p>
<div class="spu-placeholder" style="display:none"></div>
                    <h3>Tracking coronavirus disinformation from around the world</h3>
            </div>

    <div class="material--newsletter__subscribe" id="subscribe">
        
        <!-- Begin Mailchimp Signup Form -->
        <div id="mc_embed_signup" class="wrapper">
            <p class="material--newsletter__language">Subscribe to our weekly newsletter for updates on coronavirus disinformation from around the world</p>

            <p class="material--newsletter__day"><svg class="icon icon--clock"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#clock"></use> </svg> Delivered on Fridays</p>

            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-102 mc4wp-ajax" method="post" data-id="102" data-name="English Newsletters" ><div class="mc4wp-form-fields"><!-- Begin Coda Newsletters interest categories -->
<p>
    <label>Coda Newsletters</label>
    <label>
        <input name="INTERESTS[0525075838][]" type="checkbox" value="4b33400dcd"
        checked="true"> <span>Disinfo Matters</span>
    </label>
    <label>
        <input name="INTERESTS[0525075838][]" type="checkbox" value="86d45e84de"
        checked="true"> <span>Authoritarian Tech</span>
    </label>
    <label>
        <input name="INTERESTS[0525075838][]" type="checkbox" value="d300a8adc8"
        checked="true"> <span>Oligarchy</span>
    </label>
    <label>
        <input name="INTERESTS[0525075838][]" type="checkbox" value="b94e9ccc54"
        checked="true"> <span>Infodemic</span>
    </label>
    <label>
        <input name="INTERESTS[0525075838][]" type="checkbox" value="b55ef0f5e0"
        checked="true"> <span>Coda Weekly</span>
    </label>
    <label>
        <input name="INTERESTS[0525075838][]" type="checkbox" value="20bc35052d"
        checked="true"> <span>Updates from Coda</span>
    </label>
</p>

<!-- End interest categories -->

<div class="subscribe-form__field">
	<input type="email" name="EMAIL" required placeholder="Your email address">
	<svg class="icon icon--envelope"> <use xlink:href="/wp-content/themes/CodaTheme/assets/images/icons.svg#envelope"></use> </svg>
	<button type="submit" class="button button--subscribe">
	Subscribe</button>
</div>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1655345392" /><input type="hidden" name="_mc4wp_form_id" value="102" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->            <p class="material--newsletter__all"><a href="https://www.codastory.com/newsletters/">See all newsletters</a></p>
        </div>
        <!--End mc_embed_signup-->
    </div>

    <div class="material-footer__tags"><h3 class="material-footer__tags-title">More</h3><ul><li class="material-footer__tag"><a href="https://www.codastory.com/tag/conspiracy-theories/" rel="tag">Conspiracy theories</a></li><li class="material-footer__tag"><a href="https://www.codastory.com/tag/covid-19/" rel="tag">Covid-19</a></li><li class="material-footer__tag"><a href="https://www.codastory.com/tag/disinformation-on-social-media/" rel="tag">Disinformation on Social Media</a></li><li class="material-footer__tag"><a href="https://www.codastory.com/tag/newsletter/" rel="tag">Newsletter</a></li></ul></div></article>


<section class="more-newsletters">
    <div class="more-newsletters__wrapper">
        <h3>More Coda Newsletters</h3>

                <ul class="more-newsletters__newsletters">
            <li>                <figure class="more-newsletters__img"><a href="https://www.codastory.com/newsletters/mh17-netherlands/"><img src="https://www.codastory.com/wp-content/uploads/2022/05/Disinfo-250x250.jpg" /></a></figure>
                
                <h2 class="more-newsletters__title"><a href="https://www.codastory.com/newsletters/disinfo-matters/">Disinfo Matters</a></h2>
                <div class="more-newsletters__description">We’re looking beyond fake news to examine how manipulation of narratives, rewriting of history and altering our memories is reshaping our world. We are currently tracking the war in Ukraine. Written by Coda’s editor in chief Natalia Antelava.</div>

                <a href="https://www.codastory.com/newsletters/mh17-netherlands/" class="more-newsletters__link"><h4 class="more-newsletters__label">Latest edition</h4>
                <p class="more-newsletters__latest">As war rages on in Ukraine, why aren’t the Dutch talking about MH-17?</p>
                <p class="more-newsletters__date">26 May</p></a>
            </li>
            <li>                <figure class="more-newsletters__img"><a href="https://www.codastory.com/newsletters/iran-activists-instagram-protests/"><img src="https://www.codastory.com/wp-content/uploads/2022/05/AT-250x250.jpg" /></a></figure>
                
                <h2 class="more-newsletters__title"><a href="https://www.codastory.com/newsletters/auth-tech/">Authoritarian Tech</a></h2>
                <div class="more-newsletters__description">From biometrics to surveillance — when people in power abuse technology, the rest of us suffer. Written by Erica Hellerstein.</div>

                <a href="https://www.codastory.com/newsletters/iran-activists-instagram-protests/" class="more-newsletters__link"><h4 class="more-newsletters__label">Latest edition</h4>
                <p class="more-newsletters__latest">Facing a deluge of bot attacks and takedowns, Iranian feminists and political protesters say Instagram is silencing them</p>
                <p class="more-newsletters__date">14 Jun</p></a>
            </li>
            <li>                <figure class="more-newsletters__img"><a href="https://www.codastory.com/newsletters/millionaire-next-door/"><img src="https://www.codastory.com/wp-content/uploads/2022/05/Oligarchy-250x250.jpg" /></a></figure>
                
                <h2 class="more-newsletters__title"><a href="https://www.codastory.com/newsletters/oligarchy/">Oligarchy</a></h2>
                <div class="more-newsletters__description">Tracking how the super rich are changing the world for the rest of us. Written by Oliver Bullough.</div>

                <a href="https://www.codastory.com/newsletters/millionaire-next-door/" class="more-newsletters__link"><h4 class="more-newsletters__label">Latest edition</h4>
                <p class="more-newsletters__latest">The millionaire next door is still next door</p>
                <p class="more-newsletters__date">15 Jun</p></a>
            </li>
                    </ul>
            </div>
</section>

</div>

<div id="subscribe" class="subscribe subscribe--large">
    
    <div class="subscribe__inner">
        <div class="subscribe-header">

                    <figure class="subscribe-header__images">
                <svg class="icon icon--logo-short"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#logo-short"></use> </svg>
                            <p class="subscribe__preview" data-newsletter="Disinfo Matters"><a href="https://www.codastory.com/newsletters/mh17-netherlands/" target="_blank">Preview</a></p>
                                <img src="https://www.codastory.com/wp-content/uploads/2022/05/Disinfo-250x250.jpg" />
                            <p class="subscribe__preview" data-newsletter="Authoritarian Tech"><a href="https://www.codastory.com/newsletters/iran-activists-instagram-protests/" target="_blank">Preview</a></p>
                                <img src="https://www.codastory.com/wp-content/uploads/2022/05/AT-250x250.jpg" />
                            <p class="subscribe__preview" data-newsletter="Infodemic"><a href="https://www.codastory.com/newsletters/monkeypox-conspiracy-theories/" target="_blank">Preview</a></p>
                                <img src="https://www.codastory.com/wp-content/uploads/2022/05/Infodemic-250x250.jpg" />
                            <p class="subscribe__preview" data-newsletter="Oligarchy"><a href="https://www.codastory.com/newsletters/millionaire-next-door/" target="_blank">Preview</a></p>
                                <img src="https://www.codastory.com/wp-content/uploads/2022/05/Oligarchy-250x250.jpg" />
                        </figure>
                                <h2 class="subscribe-header__title">Subscribe to Coda's Newsletters</h2>
        </div>
        <div class="subscribe-form">
            <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-102 mc4wp-ajax" method="post" data-id="102" data-name="English Newsletters" ><div class="mc4wp-form-fields"><!-- Begin Coda Newsletters interest categories -->
<p>
    <label>Coda Newsletters</label>
    <label>
        <input name="INTERESTS[0525075838][]" type="checkbox" value="4b33400dcd"
        checked="true"> <span>Disinfo Matters</span>
    </label>
    <label>
        <input name="INTERESTS[0525075838][]" type="checkbox" value="86d45e84de"
        checked="true"> <span>Authoritarian Tech</span>
    </label>
    <label>
        <input name="INTERESTS[0525075838][]" type="checkbox" value="d300a8adc8"
        checked="true"> <span>Oligarchy</span>
    </label>
    <label>
        <input name="INTERESTS[0525075838][]" type="checkbox" value="b94e9ccc54"
        checked="true"> <span>Infodemic</span>
    </label>
    <label>
        <input name="INTERESTS[0525075838][]" type="checkbox" value="b55ef0f5e0"
        checked="true"> <span>Coda Weekly</span>
    </label>
    <label>
        <input name="INTERESTS[0525075838][]" type="checkbox" value="20bc35052d"
        checked="true"> <span>Updates from Coda</span>
    </label>
</p>

<!-- End interest categories -->

<div class="subscribe-form__field">
	<input type="email" name="EMAIL" required placeholder="Your email address">
	<svg class="icon icon--envelope"> <use xlink:href="/wp-content/themes/CodaTheme/assets/images/icons.svg#envelope"></use> </svg>
	<button type="submit" class="button button--subscribe">
	Subscribe</button>
</div>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1655345392" /><input type="hidden" name="_mc4wp_form_id" value="102" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->        </div>
    </div>
</div>

</div><!-- .page-content -->

<div class="page-footer">
    <footer class="footer"><div class="footer__inner">

        <div class="footer__sections">
            <div class="footer__menu">
                <h3 class="footer__menu-title"><a href="https://www.codastory.com/channels/">Channels</a></h3>

                <div class="footer-collapse__menu">
                    <ul class="footer__nav">
                        <li class="menu-main__item"><a class="menu-main__link" href="https://www.codastory.com/authoritarian-tech/" alt="View all posts in Authoritarian Tech">Authoritarian Tech</a></li> <li class="menu-main__item"><a class="menu-main__link" href="https://www.codastory.com/waronscience/" alt="View all posts in War on Science">War on Science</a></li> <li class="menu-main__item"><a class="menu-main__link" href="https://www.codastory.com/disinformation/" alt="View all posts in Disinformation">Disinformation</a></li>                     </ul>
                </div>
            </div>
            
                        <div class="footer__menu">
                <h3 class="footer__menu-title">The Big Idea</h3>

                <ul id="menu-the-big-idea-1" class="footer__nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-idea menu-item-29322"><a href="https://www.codastory.com/idea/uyghur-journalists/">China&#8217;s repression of journalists: no more borders, no more constraints</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-idea menu-item-27365"><a href="https://www.codastory.com/idea/ransomware-disinformation/">Ransomware: The New Disinformation</a></li>
</ul>            </div>
                        
                        <div class="footer__menu">
                <h3 class="footer__menu-title">About</h3>

                <ul id="menu-about" class="footer__nav"><li id="menu-item-20368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20368"><a href="https://www.codastory.com/about#editorial-policy">Editorial Policy</a></li>
<li id="menu-item-20369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20369"><a href="https://www.codastory.com/about#staff">Staff</a></li>
<li id="menu-item-20370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20370"><a href="https://www.codastory.com/about#board-of-directors">Board of Directors</a></li>
<li id="menu-item-20371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20371"><a href="https://www.codastory.com/about#supporters">Supporters</a></li>
</ul>            </div>
                        
                        <div class="footer__menu">
                <h3 class="footer__menu-title">More</h3>

                <ul id="menu-more" class="footer__nav"><li id="menu-item-27186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27186"><a target="_blank" rel="noopener" href="https://www.youtube.com/c/CodaStory">Video</a></li>
<li id="menu-item-27187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27187"><a target="_blank" rel="noopener" href="https://checkout.fundjournalism.org/memberform?&#038;org_id=codastory&#038;campaign=7014W0000010EbtQAE">Become a Member</a></li>
<li id="menu-item-28239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28239"><a href="https://www.codastory.com/tag/coda-employment/">Work at Coda</a></li>
<li id="menu-item-20378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20378"><a href="https://www.codastory.com/ru/">Coda на русском</a></li>
</ul>            </div>
                        
                        <div class="footer__menu">
                <h3 class="footer__menu-title">Newsletters</h3>

                <ul id="menu-newsletters-1" class="footer__nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32751"><a href="https://www.codastory.com/newsletters/disinfo-matters/">Disinfo Matters</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32750"><a href="https://www.codastory.com/newsletters/auth-tech/">Authoritarian Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32753"><a href="https://www.codastory.com/newsletters/oligarchy/">Oligarchy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32752"><a href="https://www.codastory.com/newsletters/infodemic/">Infodemic</a></li>
</ul>            </div>
            
            <div class="footer__menu">

                
                <h3 class="footer__menu-title">Follow Us</h3>

                <ul class="social social--footer">
                    
                     <li class="social__item">
                        <a href="https://www.facebook.com/StayOntheStory/" target="_blank"><svg class="icon icon--facebook"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#facebook"></use> </svg><span>Facebook</span></a>
                    </li>

                    
                     <li class="social__item">
                        <a href="https://twitter.com/CodaStory" target="_blank"><svg class="icon icon--twitter"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#twitter"></use> </svg><span>Twitter</span></a>
                    </li>

                    
                     <li class="social__item">
                        <a href="https://www.youtube.com/c/CodaStory" target="_blank"><svg class="icon icon--youtube"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#youtube"></use> </svg><span>YouTube</span></a>
                    </li>

                    
                     <li class="social__item">
                        <a href="https://www.instagram.com/codastory/" target="_blank"><svg class="icon icon--instagram"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#instagram"></use> </svg><span>Instagram</span></a>
                    </li>

                                    </ul>
            </div>
        </div>

        <div class="footer__legal">
            <figure class="footer__logo"><a href="https://www.codastory.com/" target='_blank'><svg class="icon icon--logo"> <use xlink:href="https://www.codastory.com/wp-content/themes/CodaTheme/assets/images/icons.svg#logo"></use> </svg></a></figure>

            <div class="footer__copyright">
                <ul id="menu-legal" class="footer__nav"><li id="menu-item-20375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20375"><a href="https://www.codastory.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-20376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20376"><a href="https://www.codastory.com/terms-and-conditions/">Terms and conditions</a></li>
</ul>
                <p>Copyright &copy; 2022 by Coda Media, Inc. All Rights Reserved.</p>
            </div>
        </div>
    </div></footer>
</div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div class="wppopups-whole" style="display: none"></div><script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/www.codastory.com\/wp-admin\/admin-ajax.php","pid":"33270","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/www.codastory.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.codastory.com/wp-content/plugins/wppopups/src/assets/js/wppopups.js?ver=2.1.4.3' id='wppopups-js'></script>
<script type='text/javascript' src='https://www.codastory.com/wp-content/themes/CodaTheme/js/navigation.js?ver=200803-185954' id='codastory-navigation-js'></script>
<script type='text/javascript' src='https://www.codastory.com/wp-content/themes/CodaTheme/js/skip-link-focus-fix.js?ver=20180706' id='codastory-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.codastory.com/wp-content/themes/CodaTheme/assets/javascripts/vendor.js?ver=220525-93756' id='codastory-vendor-js-js'></script>
<script type='text/javascript' src='https://www.codastory.com/wp-content/themes/CodaTheme/js/in-view.min.js?ver=201910' id='codastory-inview-js-js'></script>
<script type='text/javascript' src='https://www.codastory.com/wp-content/themes/CodaTheme/assets/javascripts/main.js?ver=200803-185953' id='codastory-main-js-js'></script>
<script type='text/javascript' src='https://www.codastory.com/wp-content/themes/CodaTheme/js/additional.js?ver=220525-93755' id='codastory-addit-js-js'></script>
<script type='text/javascript' src='https://www.codastory.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.codastory.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://www.codastory.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.codastory.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.codastory.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.8.16' id='mc4wp-ajax-forms-js'></script>

</body>
</html>
